16 Nisan 2024 01:35

Anasayfa

undefined...

get-pip.py ile pip kurduktan sonra aşağıdakş hatayı alıyorsanız muhtemelen sebebi pip'in 20. sürümünde şu an sorun olması.

 

Çözüm;

 

curl https://bootstrap.pypa.io/get-pip.py -o get-pip.py

python3.6 get-pip pip==19.3.1
 

 

 

Python

hakkında diğer konular

Makdos Bilişim Teknolojileri 2015 - 2022