16 Nisan 2024 01:58

Anasayfa

undefined...

Ubuntu'da bir yazılım yüklerken incorrect permissions on /usr/lib/policykit-1/polkit-agent-helper-1 (needs to be setuid root) yetki hatası alıyorsanız aşağıdaki komutu çalıştırınız.

incorrect-permissions-on-usr-lib-policykit-1-polkit-agent-helper-1-needs-to-be-setuid-root

 

sudo chmod +s /usr/lib/policykit-1/polkit-agent-helper-1

Ubuntu

hakkında diğer konular

Makdos Bilişim Teknolojileri 2015 - 2022